Beiträge von MartinGSI

    Also. ein käfig darf schon vom Reglement her an der A-säule nicht asymetrisch gefertigt sein. Also kann das garnicht sein. Da ich mittlerweile meinen 11 Käfig in insgesamt 6 Verschiedene Fahrzeuge eingebaut habe, kann ich dir sagen KEIN EINIZIGER war an der Asäule asymetrisch (ist ja auch totaler Käse).


    leider sind solche Verarbeitungsmängel bei Pleie keine Ausnahme (kenne aber auch zufriedene Kunden).

    Aber du hast natürlich recht. Sollte das ein TK merken, kann er im schlimmsten fall den Start untersagen.

    Allerdings denke ich das es hier nicht so wild ist und vor allem die meisten e36 Karossen ja auch nicht mehr 100% gerade sind. Denke ist blöd gelaufen.

    Würde das klären und auf eine Wertminderung bzw nachlass gehen.

    Zum einbau würde ich den käfig versuchen "fahrerseitig passend" zu bekommen. Denn aufgrund der "ungünstig positionierten" A_Säulen strebe wird je nach sitz ein und aussteigen eh mehr eine Turnübung!

    Also ich kann dir aus langjähriger Rallye Erfahrung sagen. Tu das orginale ATF rein und "akzeptiere" das Geräusch. Alles andere wird dein getriebe nicht überleben.


    Warum glaubst du sind Serie so dicke dämatten am Kardantunnel?

    Genau deshalb!!!

    Heb mal nach einer WP Das Auto auf und greife ans getriebegehäuse. Dann wirst du verstehen warum NIEMALS dickeres öl in das getriebe soll. Weil das so schon heiss wie hölle wird.


    Betreue ja insgesamt 3 BMW auf der Rallye. 1 hat vor nem jahr genau den selben fehler gemacht. Dickeres öl rein. Mittlerweile ist das getriebe noch lauter als davor. Hab schon eins auf halde gelegt. denn das ist bald zum wechseln. Mein getriebe hat beim einbau 180tkm drauf gehabt und hat ab 2012 locker 1500-2000 WP Kilometer und über 20tkm auf überführungsetappen und Probefahrten gemacht. Und es hat gehalten.

    Und wer mich kennt, weis das kam jemand sein getriebe weniger schont als ich. (schalte sehr sehr sehr schnell und ohne komplett auszukuppeln).


    Wenn dich das Geräusch wirklich so stört, bau die Dämmung wieder ein. Alles andere ist nicht zielführend!

    also das dein getriebe nicht mehr Geräusche macht, sondern du nur mehr davon hörst ist dir klar oder?

    Ich hab meinen e36 6 Jahre in der Rallye gequält und da ging alles mögliche kaputt. Getriebe nicht. Einfach mal nen Ölwechsel machen und gut. Die Geräusche werden hald jetzt durch die starren lager nur deutlich besser übertragen.

    also jetzt muss ich mich auch mal einmischen. Die unterschiede zwischen den Reifen sind deutlich größer als zwischen den Karossen.


    Gibt 205er die sind schmal wie sau (da sie ne 190er Karkasse nutzen) oder eben breite (die eine 220er Karkasse nutzen). Besonders bei 205 und 2015 fällt das extrem auf.

    Das kommt auch vom Konstruktiven Aufbau der Reifen. Billigreifen (z.B. Nankang) haben haöld sehr dünne und weiche Flanken). Ein Dunlop oder ein Pirelli ist da hald deutlich massiver.

    Hab schon 205er in der Hand gehabt, die hatten 214mm Lauffläche und 2015 die nur 198 hatten.


    Und nun noch was offtipic in privater Sache. WIESO?

    Ihr versaut euch mit der Bereifung das ganze Auto! Finde das wirklich traurig wenn schöne Autos wie ein e36 mit einer idiotischen rad/reifen Kombination entstellt werden!

    ein 205er hat nix auf einer 8er felge verloren.

    Reifen sind euer einziger Kontakt zur Straße. DA sollte nur der Gripp zählen!

    Aber ich weis, bei euch geht's nicht um "Freude am Fahren" sondern um "Freude am Posen" dann viel Spaß noch!

    Also ich fahre das 10/50er im Rallye Einsatz und das funktioniert super. Und wenn du was brauchst, davon hab ich immer ein paar Kanister daheim! Und das auch etwas günstiger als im Ravenol shop!

    Servus. Ja da brauchst du noch Konsolen dazu


    Aber wie Noscire schon schrieb ist alles was du so für den e36 kaufen kannst mist. Hab schon alles durch über
    wiechers (mittig aber extrem hoch)
    OMP (total fürn arsch da steht der sitz links am käfig an)
    Sparco. (sitztiefe ok. aber nicht mtitig hinterm Lenkrad sondern 5cm zu weit links, fährt sich scheisse)


    Beim E36 mit vollschale hilft immer nur selber bauen. Das aber DAVOR mit dem Tüvler abklären.


    Die einzige lösung die ich mit kaufteilen kenne die ansatzweise funktioniert ist die Wiechers und die umschweissen das man tiefer kommt. Alles andere funktioniert nicht.



    Und auf alle fälle probesitzen den Sitz. Es gibt nichts schlimmeres als eine vollschale die einem nicht taugt. Ich schwöre auf den Sparco pro 2000 aber für den dürftest du etwas zu "massiv" sein.

    Deswegen heist der zettel auch "Reifen-Freigabe-Liste" denn da steht drauf welcher reifen auf welcher Felge für welches Auto freigegeben ist!


    Ich weis es gibt tüvler die behaupten man müsse eintragen, aber das stimmt so nicht.Hab das Thema leider schon öfter gehabt!

    so mal ein update. Wenn die lamdasonde draussen ist läuft er auch. Denke kat zu. Muss nur noch schauen ob der kat zu ist oder brösel davon das rohr dahinter verstopfen!

    also egal wo. wenn eine kerze draussen ist springt er an. allerdings wenn 3 oder 4 raus sind schlechter als bei 1 oder 2. aber anspringen tut er. nur nicht wenn alle 4 drinn sind!


    Das heisst kw sensor tauschen?

    so jetzt was total verrücktes. Ich hab die Zündkerze vom 1. Zylinder raus gedreht. Kabel drann und auch den ventildeckel gelegt um zu sehen ob ich funke hab. Hab ich. UND ER IST ANGESPRUNGEN.


    Hab danach die Zündkerze wieder rein. Jetzt läuft er nicht mehr. kerze wieder raus und er läuft??????????????????


    Was ist denn das für ein scheiss???



    Ergänzung. Also egal was ich mache. Wenn ich die kerze vom 1. Zylinder raus drehe springt er an. läuft. nur wenn man gas geben will geht er relativ schnell aus. aber im stand läuft er (wenn auch holprig da ja auf 3 Zylindern). Drehe ich die 4. kerze wieder rein springt er NICHT an. Egal ob zundkabel drauf oder nicht!!!


    Was kann das sein?

    Hallo zusammen


    ich habe ärger mit dem m44 meines Vaters. Es handelt sich um einen 1997er compact mit m44 und 190tkm.


    An sich ist er seit wir ihn haben (8 Monate) immer soweit gut gelaufen.
    Nach einer "flotten" Autobahnfahrt stellte er ihn zuhause ab. Am nächsten Morgen startete er ihn. Fuhr los. nach ca 1 km ging de rmotor ohne Vorwarnung aus. Seit dem kein Start mehr möglich.
    Wenn man "orgelt" macht er keine Anstalten zu starten. Ausser wenn man etwas wartet (so 10 Minuten) dann beim allerersten versucht "hustet" er ein mal (das kann mis zu einem "fast start" des Motors gehen. Danach ist aber wieder schluss!


    Was mir aufgefallen ist, beim Zündschlüssel umdrehen fährt die Spritpumpe nicht an.
    Aber wenn der anlasser dreht, läuft die pumpe.


    Auch mit startpilot ist das Fahrzeug nicht zu starten.


    Fehlercode war keiner im Steuergerät (zumindest mein das mein gerät).


    Bin etwas verwirrt was das sein kann! Ich hoffe jemand kann mir weiter helfen!

    Also ich war heute auf nem rallyesprint bei richtigem Schiff Wetter. Der Trofeo R ist definitiv bei richtig regen unbrauchbar. Mehr Aquaplaning als sonstwas! Überrascht haben 2 Fahrer auf Rainsport 3. Schnelle Zeiten und die Fahrer waren auch zufrieden!


    @Stuntman: Feedback wäre toll. Bin grad am überlegen mir auch ad08r zu bestellen um sie mal zu testen!