Beiträge von TB140i

    Alles klaro, Danke dir! :-)

    Hmm, ein Klackern beim Abstellen habe ich eigentlich nicht, sondern immer noch dieses mysteriöse Spiel im Antriebsstrang, z.B. beim Lastwechsel... Vielleicht ist es doch eher das Schaltgetriebe, da der 5. Gang manchmal auch etwas hakt... :/


    Also merkst du mit dem Valeo Kit auch keine Vorteile im Sinne von schnellerem hochtouren, wie man es von leichteren EMS kennt? Das fände ich persönlich ja garnicht verkehrt! ^^


    Hast du zufällig noch die Artikelnummer von damals? Ich finde dieses 4kk Kit explizit für den E36 nämlich nur bei irgendwelchen ebay Auktionen. Wenn ich das gleiche Kit dann aber woanders (deutlich günstiger) aufrufe, soll es angeblich nicht mehr für den E36 passen... :/


    Hier ebay: https://www.ebay.de/itm/115146702180


    Hier gleiche Artikelnummer beim Händler, ohne E36 Auflistung ?(

    https://www.autoteile-markt.de…aL6iC-WkDm1BoC4i0QAvD_BwE

    Edit: Hatte ganz vergessen zu erwähnen, dass ich die Kupplung und das Schwungrad ebenfalls neu gemacht hatte, da das ZMS bereits Geräusche machte und die Kupplung fällig war. Hier bin ich auf EMS gewechselt, allerdings kein leichtes, sondern Standard EMS welches ca. 1-2 KG leichter ist als das ZMS. Auch wenn in diversen Foren davor gewarnt wird wegen erhöhter Geräusche im Leerlauf konnte ich nicht wirklich was negatives feststellen.


    Sehr cool, dass es hier 2023 weiter geht! :)

    Ich bin allerdings gerade tatsächlich durch die Suche (Stichwort "Einmassenschwungrad") auf einen älteren Beitrag in deinem Thread gestoßen (s. Zitat)...


    Ich spiele nämlich auch mit dem Gedanken, meine Kupplung zu erneuern und vielleicht ebenfalls auf ein EMS zu gehen. :/ Außer dem Schaltgetriebe selbst und eben Kupplng + ZMS habe ich mittlerweile eigentlich alles kontrolliert oder revidiert was mein mysteriöses Spiel im Antriebsstang erkären könnte.


    Kannst du nochmal ein paar Worte zum Tausch und deinen Erfahrungen sagen? Welche Teile hast du genau verbaut?

    Und wieso hast du dich gegen ein erleichtertes EMS entschieden?


    Den Aus/Einbau hast du aber wahrscheinlich auf der Bühne gemacht, oder? Ich bin zwar gewöhnt, auf dem Boden/unterm Auto zu schrauben, aber ich glaube das ist dann doch eine Nummer zu aufwändig... X/


    Danke dir! :)

    das mit den Tonnenlagern ist ausgefuchst :D

    hast du noch ein ZMS drin? Vielleicht macht das Geräusche und hat spiel?


    Vielen Dank! ^^

    Wobei ich zugegebenermaßen eine ähnliche Methode zum Wechsel schonmal irgendwo gesehen habe. Ob man nun eine Langnuss nimmt oder irgendein anderes "Distanzstück" ist natürlich egal! :)


    Jawohl, ich gehe davon aus, dass ich noch das originale ZMS drin habe... Das wäre natürlich noch eine Idee! :/ Ich bilde mir auch ein, dass die Kupplung ebenfalls nicht mehr die frischeste ist und ab und zu etwas rupft... Das wäre ja dann gleich in einem Abwasch zu erledigen, oder?

    Und dann gleich auf Einmassenschwungrad umbauen!? :/


    Schöner Bericht! Zum Verständnis nochmal: Der Fehler lag am Zusammenbau des Diffs mit dem Racingdiff-Sperreinsatz und nicht am Material / dem Sperreinsatz selbst? Hast du das denn jetzt wieder verbaut oder ist das Diff offen?


    Genau, ich hatte das Diff ja bereits fertig montiert mit dem Sperreinsatz gekauft. Auf dem zweiten Bild siehst du, wo das Gegenstück des Bolzens mit der kleinen Inbus Senkkopfschraube fehlt... Weiter unten bei den Bildern wie es eigentlich sein sollte, inkl. Schraube.

    Das Material kann in diesem Fall nix dafür, der Vorbesitzer hat einfach schlampig gearbeitet, obwohl es vom Hersteller extra eine Warnung + Video über diesen Fehler gibt! X/


    Habe also einen neuen Bolzen inkl. Gegenstück geordert und das Sperrding wieder verbaut! Macht bisher keine Probleme! Sperrt natürlich nicht so krass wie ein richtiges Lamellen Sperrdiff, aber besser als ohne ist es schon!

    Hallo zusammen,


    neues Jahr und ich halte euch mal wieder auf dem Laufenden! :)

    Mein letztes Diff Problem (siehe: 323ti Probleme (Geräusche) im Antriebsstrang / Getriebe / Diff ?) hat sich folgendermaßen weiter entwickelt:


    Ich dachte ja, das originale Diff wäre am Arsch, bzw. hätte Spiel. Hatte es im Endeffekt wahrscheinlich nicht oder zumindest war das nicht der alleinige Grund (sondern die Tonnenlager der HA waren zusätzlich fritte), sodass ich dieses gebrauchtes Diff mit dem pseudo Sperreinsatz von racingdiffs gekauft und eingebaut habe. (Diff ein/ausbauen bei der Karre ohne Bühne ist jetzt nicht gerade die schönste Arbeit - by the way 😏)


    Dieses Ding hielt dann ca. 200km, bis es während einer Landstraßen Fahrt einen lauten Schlag von der Hinterachse mit anschließendem Geklapper gab. Bin total erschrocken und mit der Karre zum Glück noch nach Hause gerollt.


    Das Difföl offenbarte dann diverse Metallstücke und eine kleine Schraube. 😳 Also Diff wieder ausgebaut...


    Der Vorbesitzer hat den Cross Pin der Kegelräder scheinbar nicht wie vorgegeben mit Schraubensicherung gesichert. Der hat sich also verabschiedet und ist zwischen die Zahnräder geraden. Erstaunlicherweise waren alle Zähne noch intakt! 😅


    Nach etlichen Tutorials und Lektüre habe ich dann meinen "KFZ Meister im Bereich Diff Instandsetzung gemacht" 8o


    Nachdem ich nun das Diff zerlegt, gesäubert und neu lackiert hatte, wollte ich auch die Lager wechseln, da das schleifende Geräusch der HA auch mit diesem Diff nicht verschwunden war.

    Dabei stellte sich heraus, dass das garnicht so einfach ist, man braucht eine hydraulische Presse! 🙈

    Ich wollte keine extra dafür kaufen und habe mir selber eine aus einem alten Wagenheber und ein paar Reststücken Vierkantrohr zusammengebraten, die ich bei Bedarf auf meinem Schweißtisch verschrauben kann. Funktionierte 1A! 😬 Nachdem ich alle Lagerschalen ausgepresst oder mehr oder weniger mit Flex + Meißel von der Welle gesprengt habe, gings wieder an den Zusammenbau. Dabei habe ich so gut wie mit meinen Mitteln möglich auch den Preload (Drehmoment) für das Kegelrad neu eingestellt und das Flankenspiel gemessen. Könnte noch minimal enger sein, aber auf den Shim Satz für weitere 250€ hatte ich dann keinen Bock mehr. Zum Schluss natürlich dieses mal die Schraube des Bolzens mit Schraubensicherung eingeklebt und um auf Nummer sicher zu gehen noch einen Schweißpunkt auf die andere Seite gesetzt, damit das Ding ja nicht mehr ungewollt abhaut! =O

    Jetzt ist das Diff wieder drin und es funktioniert wie es soll, ohne Geklapper.


    Zusätzlich habe ich die Tonnenlager gegen Powerflex schwarz ausgetauscht. Ich muss sagen, die Prozedur geht auch ohne Bühne oder irgendwelche Spezialwerkzeuge super von der Hand! Ein Brenner oder Heißluftfön ist essenziell. Bei mir hat es sich bewährt nach Ablassen des Querlenkers und Herausschrauben des Bolzens aus der Karosserie einfach eine Langnuss über den Bolzen zu stecken und das kaputte Lager dann mit Hitze und Eigengewicht des Fahrzeuges mit dem Wagenheber auszupressen! Flutscht dann fast wie von selbst heraus! :thumbup:

    Der Einbau der zweitteiligen Powerflex Lager geht dann genauso einfach!


    Das Schleifgeräusch von der Hinterachse ist jetzt deutlich weniger geworden und alles fühlt sich etwas direkter an (trotz ausgelutschtem Fahrwerk)... Allerdings spüre ich weiterhin etwas Spiel im Antriebsstrang... Keine Ahnung wo das jetzt noch herkommen kann... Ich befürchte fast aus dem Schaltgetriebe selbst!? X/


    Das H&R Cup Kit Fahrwerk (Komfort Variante) liegt noch unberührt in der Ecke, das wollte ich definitiv noch vor dem TÜV im Februar einbauen und die Karre dann vermessen lassen.


    Hier noch ein paar Bilder zu der Prozedur... War auf jeden Fall spannend, mal wieder seinen Horizont zu erweitern...Ein Diff hatte ich bisher auch noch nicht von innen gesehen! ^^


    Kaufe mir h7 LED birnen und hole das Auto aus der Garage um die einzubauen, hinten tut es ein schlag lassen und mein Diff zerlegen…🤣 gleich einen bei limited slip bestellt 😁

    Krass, habe den Thread gerade erst zufällig durch einen Hinweis in meinem Diff-Problem- Thread (RE: 323ti Probleme (Geräusche) im Antriebsstrang / Getriebe / Diff ?) entdeckt.


    Und bei mir hat sich genau dieses Gegenstück des LSD Bolzens samt Schraube auch gelöst! 8|

    Glücklicherweise ist der Bolzen selbst aber noch drin geblieben, sodass es keine weitere Schäden gab.


    Kannst du trotzdem mal was zu dem LSD Kit sagen, als das Ding noch ganz war? ^^

    Hattest du das Gefühl, dass das Ding wirklich sperrt, bzw. hast du einen Unterschied zum offenen Diff gespürt? :/


    Ich bin mir gerade nämlich unsicher, ob ich mir einen neuen Bolzen als Ersatz bestelle, oder das Teil wieder rausschmeiße. Ein richtiges Lamellen Sperrdiff ist ja so teuer... ;(


    Soodele, mein Plan ging auf... Bin mir nun ziemlich sicher, dass es vom Diff kommt... 8o:D


    IMG_20221110_144813.jpgIMG_20221110_145114.jpg


    Bereits beim Difföl Ablassen kamen mir solche Stücke und die Senkkopfschraube entgegen! =O


    Habe also das Diff zu meiner Freude wieder ausgebaut und den Deckel abgemacht. Gut zu erkennen ist, dass sich das Gegenstück vom Bolzen des LSD Kits, welches mit dieser Senkkopfschraube gesichert ist verabschiedet hat und dann von den Zahnrädern erfasst wurde! 8|

    Erstaunlicherweise sind an den Zahnrädern bis auf ein paar angekratzten Stellen keine gravierenden Schäden zu erkennen... Nun brauche ich allerdings das Gegenstück als Ersatzteil, oder ich schmeiße die "Sperre" wieder ganz raus! :rolleyes: Hab den Hersteller schon kontaktiert!


    lsd kit.jpg

    IMG_20221110_173409.jpgIMG_20221110_173625.jpg


    Das permanente Schleifgeräusch konnte ich nun zu 70% den Achsen zuordnen... Keine Ahnung ob es doch die Radlager sind oder irgendwas von den Bremsen schleift. :/

    Die restlichen 30% kommen scheinbar aus dem Diff selber, wobei ich hier eigentlich nicht davon ausgehe, dass die Lager hin sind.


    Spiel (also Kegel / Tellerad) hat das Diff jedenfalls keins!


    Werde das Diff jetzt jedenfalls nochmal mit Benzin spülen und gucken, ob ich das gute Motul Öl irgendwie durch nen Kafeefilter bekomme, damit ich das zumindest nochmal nutzen kann! X/

    Tjaa, ich habe nun überlegt, dass ich erstmal das Difföl ablassen + filtern werde... Wenn da schon Späne oder abgebrochene Zähne drin sind, ist der Fall ja eigentlich klar... 8o


    Als nächstes schraube ich die Antriebswellen nochmal ab und lasse mal nur das Diff drehen! Dann kann ich vielleicht ausschließen, ob es doch an den Wellen liegt und kann evtl. auch das permanente Schleifgeräusch etwas besser eingrenzen.


    Und wenn das Beides nix weiter hilft, muss ich das Diff wohl oder übel nochmal ausbauen... X/


    Was mir gerade noch einfällt: Die Kardanwelle läuft ja auch noch durch ein verstecktes Mittellager, sehe ich auf der Explosionszeichnung... Kann ein defektes Kugellager auch solche Geräusche machen? :/

    Wenn der Auspuff eh runter ist, kann ich auch nochmal den Mitteltunnel freilegen!

    Tja, das wäre halt echt ein ärgerlicher Zufall, wenn das "neue" Diff nach nichtmal 50km jetzt einen Hau weg hat. Anfangs hat es ja ohne Geräusche funktioniert.


    Ich weiß auch ehrlich gesagt nicht, was darin kaputt sein kann... Im eigentlichen Ausgleichsgetriebe ja eigentlich nichts, denn das arbeitet ja nur bei Kurvenfahrt. Also müsste es theoretisch irgendwie "Karies" am Triebling/Tellerad sein. Das könnte ich ja grundsätzlich wieder von meinem alten Diff umbauen... :/ Bock auf die Aktion hab ich allerdings nicht wirklich. X/


    Komischerweise hört man das Rattern beim Fahren momentan nur beim ausrollen unter 30 kmh, am besten im Leerlauf oder getretener Kupplung. Ansonsten fährt das Auto problemlos.


    Oder können vielleicht doch die Antriebswellen solche Geräusche von sich geben?


    Ist denn dieses gezeigte Spiel im Schaltgetriebe normal?

    Und was würdet ihr sagen, wo das permanente Schleifen herkommt? Wirklich von der Isolierung an der Kardanwelle? Oder doch von der Handbremse oder Radlager?

    Hallo zusammen,


    da mein Vorstellungs-Thread (323ti aus dem Rheinland) langsam etwas ausartet, schildere ich mein aktuelles Problem hier nochmal und hoffe auf eure Hilfe! :)


    Zur Ausgangslage:

    Mein 323ti macht bereits seit dem Kauf ein paar Geräusche:


    -permanentes, leises Schleifgeräusch von der HA. Hört sich an als wenn die Beläge ständig leicht anliegen würden oder die Radlager defekt wären. Bremsen werden aber nicht heiß und Radlager wackeln nicht. Das einzige, was ich bisher beobachten konnte: Im vorderen Bereich des Mitteltunnels schleift die Thermoisolierung (dieses Filz Zeug) leicht an der Kardanwelle. Kann das davon kommen?


    -Beim Lastwechsel hatte ich spürbares Spiel im Antriebsstrang, hin und wieder verbunden mit einem dumpfen "Klong". Zusätzlich beim starken Beschleunigen in hohen Drehzahlen ein Heulen/Pfeifen aus dem Bereich der HA, wie bei einem Rennwagen (nur nicht so laut)


    Also hatte ich zuerst das Diff im Verdacht und habe ein originales, gebrauchtes 323ti Diff bei Kleinanzeigen gekauft, welches bereits ein PU Lager und ein LSD Conversion Kit von racingdiffs.com verbaut hat (Es ist KEIN richtiges Lamellensperrdiff, sondern zwei vorgespannte Rampen/ Druckplatten, die zwischen den originalen Kegelrädern verbaut werden und eine gewisse Sperrwirkung erreichen). Neu befüllt mit dem empfohlenen Motol LSD Getriebeöl.


    Nach dem Einbau und erster Probefahrt soweit alles prima: Das gefühlte Spiel beim Lastwechsel ist definitiv weniger geworden, allerdings kann ich nicht sagen, ob es am Diff selber oder dem PU Difflager gelegen hat (das alte Difflager war ausgeschlagen), außerdem beschleunigt der Wagen gefühlt besser (warum auch immer, Übersetzung laut Verkäufer die gleiche). Das dumpfe *Klong* ist aber weiterhin sporadisch zu hören, was ich mittlerweile aber auf die defekten Tonnenlager der HA schieben wollte.

    Das Peifen beim Beschleunigen ist weiterhin auch mit dem neuen Diff vorhanden.


    Sooo... Bis hierher alles "okay" und kein Grund zur Sorge. :rolleyes:

    Dann ist mir vor ein paar Tagen folgendes passiert:


    Ich habe nochmal eine kleine Probefahrt gemacht, weil ich die Sperrwirkung des Diffs testen wollte und ob der Topspeed sich verändert hat. Hat er nicht... Übersetzung also scheinbar wirklich gleich geblieben und bei ca. 230 kmh ist Schluss kurz vorm Begrenzer.


    Dann bin ich wieder von der AB runter, noch ein kurzes Stück Landstraße ohne großartige Belastung gefahren und auf einmal (müsste der 3. oder 4. Gang gewesen sein) macht es einen lauten Schlag mit anschließendem Geklapper! 8|8|

    Ich dachte natürlich direkt: Scheiße, jetzt hat sich irgendeine Schraube von den Antriebswellen oder der Kardanwelle gelöst!

    War zum Glück keine 5min. von zu Hause entfernt und bin dann da noch vorsichtig hingerollt.


    Also die Karre wieder am Diff aufgebockt und... Nix gefunden! X/

    Alle Schrauben an den Wellen weiterhin bombenfest (hatte auch alle mit Strichen markiert), nichts wackelig oder mit ungewöhnlichem Spiel (würde ich zumindest sagen).


    Habe das KFZ dann mal aufgebockt drehen lassen und mal alle Gänge durchgeschaltet. Ich konnte allerdings nicht wirklich nachvollziehen, wo die Geräusche herkommen. Habe sowohl am Diff als auch am Schaltgetriebe gehorcht & gefühlt. :/


    Das einzige, was ich durch Hören feststellen konnte: Wenn ein Gang drin ist, Motor aus und ich ein Rad bis zum Anschlag hin/her drehe, kommt aus dem Schaltgetriebe selbst das "meiste" Spiel, Diff und Wellen haben sogut wie kein Spiel. Und dort kann ich beim simulierten "Lastwechsel" auch klar ein metallisches "Schlagen" verorten. Wobei ich fast glaube, dass jedes Schaltgetriebe dieses Spiel hat, oder?


    Habe mal ein Video gemacht, wo man sowohl das Klappern/Rattern hört und zum Ende des Videos mache ich den erwähnen "Lastwechsel Test" und horche am Schaltgetriebe.

    Hier der Dropbox Link: https://www.dropbox.com/s/ek6h…221105_153722638.mp4?dl=0


    Diese permanenten "Schleifgeräusche", die man im Video extrem hört (in echt ist es nicht so schlimm) hatte ich wie erwähnt schon immer, aber um dieses Geräusch geht es hier erstmal nicht. (außer natürlich es weiß Jemand, wo es herkommt!) :D


    Das Rattern hört man eigentlich ab ca. 0:45 aus dem Innenraum am Besten und zum Ende des Videos eben das "Schlagen" als ich am Rad hin/drehe.


    Anschließend bin ich wieder eine Runde Probegefahren... Auto fährt weiterhin ganz normal, auch beim starken Bechleunigen nix zu hören. Das Rattern hört man beim Fahren im Innenraum erst unter ca. 30kmh. Dabei ist es egal ob man eingekuppelt hat, ausgekuppelt oder im Leerlauf rollt! Außerdem habe ich das Gefühl, dass man es eher hört, je heißer das Fzg./Getriebe ist.


    Was ist eure Einschätzung, wo es herkommt bzw. was da im Argen ist? ?(:/


    Habe eigentlich keine Lust, dass Diff wieder auszubauen ohne zu wissen, ob es das wirklich ist, oder doch das Schaltgetriebe, Wellen, etc... :|

    Gibt es noch irgendwelche Diagnosemöglichkeiten?



    Danke euch und viele Grüße

    Timo :)

    Wegen rattern bei dem Diff kann ich leider auch nicht helfen, aber wieviel hat das gekostet? Und zufrieden mit dem comfort Cup Fahrwerk? Eine Seitenansicht würde mich Mal interessieren. Grüße


    Wenn ich wenigstens wüsste, ob es aus dem Diff kommt, wäre mir ja schon geholfen... ^^

    Das Diff hat 600€ gekostet... Ist im Prinzip ein originales 323ti Diff (gebraucht um die 250€) wo der Vorbesitzer bereits das PU Lager und dieses LSD Conversion Kit von 200€ eingebaut hat. Kann man natürlich auch selber in jedes Standard Diff einbauen.

    Natürlich hat man dadurch trotzdem kein richtiges Lamellen-Sperrdiff. ;)


    Das FW ist noch nicht drin... Das mache ich erst nächsten Monat mit dem Kumpel auf der Bühne, inkl. anschließende Vermessung. Erstmal möchte ich aber die Probleme mit dem Antriebsstrang lösen! X/

    Alsooo... Die Powerflex PU Lager sind schon angekommen, allerdings habe ich scheinbar noch (oder weiterhin) ein gravierenderes Problem mit dem Antriebsstrang / Getriebe:


    Gestern nochmal eine kleine Probefahrt gemacht, weil ich die Sperrwirkung des Diffs testen wollte und ob der Topspeed sich verändert hat. Hat er nicht... Übersetzung also scheinbar doch gleich geblieben und bei ca. 230 kmh ist Schluss kurz vorm Begrenzer.


    Dann bin ich wieder von der AB runter, noch ein kurzes Stück Landstraße ohne großartige Belastung gefahren und auf einmal (müsste der 3. oder 4. Gang gewesen sein) macht es einen lauten Schlag mit anschließendem Geklapper! 8|8|

    Ich dachte natürlich direkt: Scheiße, jetzt hat sich irgendeine Schraube von den Antriebswellen oder der Kardanwelle gelöst!

    War zum Glück keine 5min. von zu Hause entfernt und bin dann da noch vorsichtig hingerollt.


    Heute also die Karre wieder am Diff aufgebockt und... Nix gefunden! X/

    Alle Schrauben an den Wellen weiterhin bombenfest (hatte auch alle mit Strichen markiert), nichts wackelig oder mit ungewöhnlichem Spiel (würde ich zumindest sagen).


    Habe das KFZ dann mal aufgebockt drehen lassen und mal alle Gänge durchgeschaltet. Ich konnte allerdings nicht wirklich nachvollziehen, wo die Geräusche herkommen. Habe sowohl am Diff als auch am Schaltgetriebe gehorcht & gefühlt. :/


    Das einzige, was ich durch Hören feststellen konnte: Wenn ein Gang drin ist, Motor aus und ich ein Rad bis zum Anschlag hin/her drehe, kommt aus dem Schaltgetriebe selbst das "meiste" Spiel, Diff und Wellen haben sogut wie kein Spiel. Und dort kann ich beim simulierten "Lastwechsel" auch klar ein metallisches "Schlagen" verorten.


    Habe mal ein Video gemacht, wo man sowohl das Klappern/Rattern hört und zum Ende des Videos mache ich den erwähnen "Lastwechsel Test" und horche am Schaltgetriebe.

    Hier der Dropbox Link: https://www.dropbox.com/s/ek6h…221105_153722638.mp4?dl=0


    Diese permanenten "Schleifgeräusche", die man im Video extrem hört (in echt ist es nicht so schlimm) hatte ich schon immer, sowohl mit altem als auch neuem Diff. Hört sich für mich nach Radlager oder Bremse an!? Konnte aber beides noch nicht bestätigt werden. :/

    Aber um dieses Geräusch geht es hier erstmal nicht. :D

    Das Rattern hört man eigentlich ab ca. 0:45 aus dem Innenraum ganz gut und zum Ende des Videos eben das "Schlagen" als ich am Rad drehe.



    Anschließend bin ich wieder eine Runde Probegefahren... Auto fährt weiterhin ganz normal, auch beim starken Bechleunigen nix zu hören. Das Rattern hört man beim Fahren im Innenraum erst unter ca. 30kmh. Dabei ist es egal ob man eingekuppelt hat, ausgekuppelt oder im Leerlauf rollt!


    Was ist eure Einschätzung, wo es herkommt bzw. was da im Argen ist? ?(:/


    Habe eigentlich keine Lust, dass Diff wieder auszubauen ohne zu wissen, ob es das wirklich ist... :|

    Alles klaro, Danke euch! :-)


    Also könnte es durchaus sein, dass die Geräusche daher kommen, wenn die Lager fertig sind?

    Ansonsten bleibt ja eigentlich nur noch das Schaltgetriebe selbst, was irgendwie Spiel haben könnte... :/


    Deinen Thread schau ich mir gleich mal an! :)


    edit:

    Hast du eine Seitenangabe für mich? Ansonsten muss ich mir mal mehr Zeit nehmen um alle 18 Seiten zu durchforsten! ^^


    edit2: Habs gefunden... Werde es also auch mal im eingebauten Zustand versuchen und mir ggf. einen Abzieher schweißen.

    Powerflex schwarz (Racing) sind bestellt! :thumbup:

    Soodele, über die letzten Wochen hat sich wieder ein Bisschen was getan:


    Ich habe zu einem fairen Kurs ein neues H&R "Comfort" Cup Kit, also die 35/15mm Variante ergattern können.

    Außerdem bin ich das Risiko eingegangen und habe das oben genannte original 323ti Diff mit dem racingdiffs LSD Conversion Kit gekauft, getreu dem Motto: Besser ein "Pseudo - Sperrdiff" als garkeins! 8|

    Der Verkäufer war jedenfalls sehr kompetent und das Diff macht einen guten technischen Eindruck (die Sperrwirkung des Kits man natürlich erst hinterher beurteilen).

    Dazu noch ein paar Kleinteile fürs Fahrwerk und natürlich das empfohlene Motul LSD Difföl.


    Da mein KFZ Kumpel samt Bühne erst im Dezember wieder Zeit gehabt hätte, habe ich mich wohl oder übel schonmal an den Diffeinbau gewagt: No Lift, no Garage, no Problem! Also standesgemäß wieder in der Einfahrt mit Wagenheber und Unterstellböcken.:D


    Ich hatte mir vorher nur youtube Tutorials von E36 Limousinen angeschaut und muss sagen, dass der Einbau dort deutlich einfacher aussah. Das liegt wahrscheinlich an der alten E30 Compact Hinterachse... Hier ist das Diff nämlich hauptsächlich von oben mit 4 Schrauben am HA Träger befestigt. Und zwischen Träger und Karosserie ist nicht gerade viel Platz! :rolleyes: Die meiste Zeit hantiert man also an festgegammelten Schrauben mit Schraubenschlüsseln weil man mit der Ratsche/Nuss nicht ran kommt. Ebenso ist später das Ausrichten des neuen Diffs und reinfummeln der Schrauben nicht gerade auf die Schnelle erledigt.


    Nach etlichen Verrenkungen und Gestöne habe ich es letztendlich geschafft, aber auch den ganzen Nachmittag bis es abends dunkel wurde dafür gebraucht...Insgesamt keine besonders schöne Arbeit, muss ich gestehen! :sleeping:


    Fazit nach der ersten, kurzen Testfahrt:

    - Das Spiel im Antriebsstrang ist gefühlt deutlich weniger geworden (was vielleicht auch an dem Difflager lag, welches seitlich ausgeschlagen war und das neue Diff hatte bereits ein PU Lager verbaut), aber nicht 100%ig weg.

    - Die dumpfen "Klongs" beim Lastwechsel sind noch nicht verschwunden und treten immer wieder sporadisch auf. X/

    - Gefühlsmäßig zieht der Wagen beim Beschleunigen irgendwie besser durch (keine Ahnung warum... Vielleicht versehentlich doch ne kürzere Übersetzung eingebaut :D... Werde demnächst mal den Topspeed vergleichen)

    - Die Sperre konnte ich noch nicht wirklich testen, beim Anfahren auf Schotter drehen jetzt immerhin beide Räder durch, im Trockenen hat die Karre einfach zu viel Grip (oder zu wenig Leistung :D ) um auf die Schnelle einen Drift zu provozieren. Werde ich aber demnächst mal im Nassen testen, denn da ist es mir immer extrem aufgefallen, dass nur ein Rad permanent durchdrehte, wenn man mal zügiger abbiegen wollte.




    Jetzt nochmal zu den weiterhin vorhanden Lastwechsel Geräuschen:

    Als ich da so unter dem Auto hantiert habe, sind mir die Tonnenlager des HA Trägers aufgefallen:

    Ist es normal, dass diese quasi fast unten aufliegen und obendrüber so viel Luft bis zum Anschlag ist? (s. Bild) :/ Hab mal mit nem Montiereisen hinter den Dingern rumgehabelt: Also wackelig kommen die mir nicht vor, liesen sich aber auch nicht bewegen. Der Abstand oben bleibt immer der gleiche... egal ob das Fzg. auf allen Rädern steht oder als ich es am Diff aufgebockt habe... ?(


    Und wenn fritte, was für ein Ersatz ist da empfehlenswert? Es darf gerne etwas härter/sportlicher werden, muss also nicht original sein. Powerflex gelb? Bekommt man die ohne Presse / Spezialwerkzeug verbaut?


    Aber ich muss sagen, das gefällt mir so schon richtig gut von der Höhe! :thumbup::)

    Hinten könnte noch nen Tick höher mit dem SWP, aber schon deutlich schöner als meiner momentan mit den ausgelutschten M-Dämpfern + Schnitzer Federn. Der hängt nämlich hinten richtig! :sick:

    Ne Sperre suche ich für meinen momentan auch verzweifelt (mein offenes Diff hat mächtig Spiel und macht Geräusche), aber die Preise dafür sind mittlerweile ja unverschämt hoch. Gefühlt bekommt man unter 1000€ nichts und läuft dann immernoch Gefahr, nochmal richtig Kohle in ne Revision zu stecken, weil das Lamellen/Kupplungspaket verschlissen ist! :rolleyes:

    Generalüberholte liegen dann irgendwo bei 1,6 - 1,8k 8|

    Mega interessanter Thread! Habe ihn mittlerweile bis zum Ende durchgelesen und kann nur sagen Respekt, tolle Leistung! :):thumbup:


    Besonders hängen geblieben bin ich bei deinem letzten Beitrag beim Thema "Cup Kit"... Ich suche für meinen 323ti nämlich auch ein neues Fahrwerk und hatte ebenfalls mit dem Cup Kit geliebäugelt.


    Die "Komfort" Variante die du beschreibst, müsste das mit 35 / 15mm Tieferlegung sein, richtig?

    Hast du vielleicht auch ein Bild in der geraden Draufsicht von der Seite, wo man erkennt, wie er so steht?

    Ist dir hinten der oft erwähnte "Hängearsch" aufgefallen, oder hast du direkt noch das Schlechtwegepaket verbaut?


    Und die wichtigste Frage: Wie fährt sich das Ding denn jetzt damit? Ich hoffe trotzdem knackig & sportlich? ^^