323ti Probleme (Geräusche) im Antriebsstrang / Getriebe / Diff ?

  • Hallo zusammen,


    da mein Vorstellungs-Thread (323ti aus dem Rheinland) langsam etwas ausartet, schildere ich mein aktuelles Problem hier nochmal und hoffe auf eure Hilfe! :)


    Zur Ausgangslage:

    Mein 323ti macht bereits seit dem Kauf ein paar Geräusche:


    -permanentes, leises Schleifgeräusch von der HA. Hört sich an als wenn die Beläge ständig leicht anliegen würden oder die Radlager defekt wären. Bremsen werden aber nicht heiß und Radlager wackeln nicht. Das einzige, was ich bisher beobachten konnte: Im vorderen Bereich des Mitteltunnels schleift die Thermoisolierung (dieses Filz Zeug) leicht an der Kardanwelle. Kann das davon kommen?


    -Beim Lastwechsel hatte ich spürbares Spiel im Antriebsstrang, hin und wieder verbunden mit einem dumpfen "Klong". Zusätzlich beim starken Beschleunigen in hohen Drehzahlen ein Heulen/Pfeifen aus dem Bereich der HA, wie bei einem Rennwagen (nur nicht so laut)


    Also hatte ich zuerst das Diff im Verdacht und habe ein originales, gebrauchtes 323ti Diff bei Kleinanzeigen gekauft, welches bereits ein PU Lager und ein LSD Conversion Kit von racingdiffs.com verbaut hat (Es ist KEIN richtiges Lamellensperrdiff, sondern zwei vorgespannte Rampen/ Druckplatten, die zwischen den originalen Kegelrädern verbaut werden und eine gewisse Sperrwirkung erreichen). Neu befüllt mit dem empfohlenen Motol LSD Getriebeöl.


    Nach dem Einbau und erster Probefahrt soweit alles prima: Das gefühlte Spiel beim Lastwechsel ist definitiv weniger geworden, allerdings kann ich nicht sagen, ob es am Diff selber oder dem PU Difflager gelegen hat (das alte Difflager war ausgeschlagen), außerdem beschleunigt der Wagen gefühlt besser (warum auch immer, Übersetzung laut Verkäufer die gleiche). Das dumpfe *Klong* ist aber weiterhin sporadisch zu hören, was ich mittlerweile aber auf die defekten Tonnenlager der HA schieben wollte.

    Das Peifen beim Beschleunigen ist weiterhin auch mit dem neuen Diff vorhanden.


    Sooo... Bis hierher alles "okay" und kein Grund zur Sorge. :rolleyes:

    Dann ist mir vor ein paar Tagen folgendes passiert:


    Ich habe nochmal eine kleine Probefahrt gemacht, weil ich die Sperrwirkung des Diffs testen wollte und ob der Topspeed sich verändert hat. Hat er nicht... Übersetzung also scheinbar wirklich gleich geblieben und bei ca. 230 kmh ist Schluss kurz vorm Begrenzer.


    Dann bin ich wieder von der AB runter, noch ein kurzes Stück Landstraße ohne großartige Belastung gefahren und auf einmal (müsste der 3. oder 4. Gang gewesen sein) macht es einen lauten Schlag mit anschließendem Geklapper! 8|8|

    Ich dachte natürlich direkt: Scheiße, jetzt hat sich irgendeine Schraube von den Antriebswellen oder der Kardanwelle gelöst!

    War zum Glück keine 5min. von zu Hause entfernt und bin dann da noch vorsichtig hingerollt.


    Also die Karre wieder am Diff aufgebockt und... Nix gefunden! X/

    Alle Schrauben an den Wellen weiterhin bombenfest (hatte auch alle mit Strichen markiert), nichts wackelig oder mit ungewöhnlichem Spiel (würde ich zumindest sagen).


    Habe das KFZ dann mal aufgebockt drehen lassen und mal alle Gänge durchgeschaltet. Ich konnte allerdings nicht wirklich nachvollziehen, wo die Geräusche herkommen. Habe sowohl am Diff als auch am Schaltgetriebe gehorcht & gefühlt. :/


    Das einzige, was ich durch Hören feststellen konnte: Wenn ein Gang drin ist, Motor aus und ich ein Rad bis zum Anschlag hin/her drehe, kommt aus dem Schaltgetriebe selbst das "meiste" Spiel, Diff und Wellen haben sogut wie kein Spiel. Und dort kann ich beim simulierten "Lastwechsel" auch klar ein metallisches "Schlagen" verorten. Wobei ich fast glaube, dass jedes Schaltgetriebe dieses Spiel hat, oder?


    Habe mal ein Video gemacht, wo man sowohl das Klappern/Rattern hört und zum Ende des Videos mache ich den erwähnen "Lastwechsel Test" und horche am Schaltgetriebe.

    Hier der Dropbox Link: https://www.dropbox.com/s/ek6h…221105_153722638.mp4?dl=0


    Diese permanenten "Schleifgeräusche", die man im Video extrem hört (in echt ist es nicht so schlimm) hatte ich wie erwähnt schon immer, aber um dieses Geräusch geht es hier erstmal nicht. (außer natürlich es weiß Jemand, wo es herkommt!) :D


    Das Rattern hört man eigentlich ab ca. 0:45 aus dem Innenraum am Besten und zum Ende des Videos eben das "Schlagen" als ich am Rad hin/drehe.


    Anschließend bin ich wieder eine Runde Probegefahren... Auto fährt weiterhin ganz normal, auch beim starken Bechleunigen nix zu hören. Das Rattern hört man beim Fahren im Innenraum erst unter ca. 30kmh. Dabei ist es egal ob man eingekuppelt hat, ausgekuppelt oder im Leerlauf rollt! Außerdem habe ich das Gefühl, dass man es eher hört, je heißer das Fzg./Getriebe ist.


    Was ist eure Einschätzung, wo es herkommt bzw. was da im Argen ist? ?(:/


    Habe eigentlich keine Lust, dass Diff wieder auszubauen ohne zu wissen, ob es das wirklich ist, oder doch das Schaltgetriebe, Wellen, etc... :|

    Gibt es noch irgendwelche Diagnosemöglichkeiten?



    Danke euch und viele Grüße

    Timo :)

  • Hi,

    vom Geräusch her würde ich sagen Diff. Genau dieses rattern welches du meinst hatte dieses Jahr nen e36 am Ring. Vom Video würde ich sagen ist genau das selbe Geräusch.

    Hat dann abends noch das Diff getauscht und nächsten Tag war Ruhe.

    Ein Bekannter wusste auch genau was darin kaputt ist, kann ich dir aber jetzt nicht mehr sagen.

  • Tja, das wäre halt echt ein ärgerlicher Zufall, wenn das "neue" Diff nach nichtmal 50km jetzt einen Hau weg hat. Anfangs hat es ja ohne Geräusche funktioniert.


    Ich weiß auch ehrlich gesagt nicht, was darin kaputt sein kann... Im eigentlichen Ausgleichsgetriebe ja eigentlich nichts, denn das arbeitet ja nur bei Kurvenfahrt. Also müsste es theoretisch irgendwie "Karies" am Triebling/Tellerad sein. Das könnte ich ja grundsätzlich wieder von meinem alten Diff umbauen... :/ Bock auf die Aktion hab ich allerdings nicht wirklich. X/


    Komischerweise hört man das Rattern beim Fahren momentan nur beim ausrollen unter 30 kmh, am besten im Leerlauf oder getretener Kupplung. Ansonsten fährt das Auto problemlos.


    Oder können vielleicht doch die Antriebswellen solche Geräusche von sich geben?


    Ist denn dieses gezeigte Spiel im Schaltgetriebe normal?

    Und was würdet ihr sagen, wo das permanente Schleifen herkommt? Wirklich von der Isolierung an der Kardanwelle? Oder doch von der Handbremse oder Radlager?

  • Tjaa, ich habe nun überlegt, dass ich erstmal das Difföl ablassen + filtern werde... Wenn da schon Späne oder abgebrochene Zähne drin sind, ist der Fall ja eigentlich klar... 8o


    Als nächstes schraube ich die Antriebswellen nochmal ab und lasse mal nur das Diff drehen! Dann kann ich vielleicht ausschließen, ob es doch an den Wellen liegt und kann evtl. auch das permanente Schleifgeräusch etwas besser eingrenzen.


    Und wenn das Beides nix weiter hilft, muss ich das Diff wohl oder übel nochmal ausbauen... X/


    Was mir gerade noch einfällt: Die Kardanwelle läuft ja auch noch durch ein verstecktes Mittellager, sehe ich auf der Explosionszeichnung... Kann ein defektes Kugellager auch solche Geräusche machen? :/

    Wenn der Auspuff eh runter ist, kann ich auch nochmal den Mitteltunnel freilegen!

  • Soodele, mein Plan ging auf... Bin mir nun ziemlich sicher, dass es vom Diff kommt... 8o:D


    IMG_20221110_144813.jpgIMG_20221110_145114.jpg


    Bereits beim Difföl Ablassen kamen mir solche Stücke und die Senkkopfschraube entgegen! =O


    Habe also das Diff zu meiner Freude wieder ausgebaut und den Deckel abgemacht. Gut zu erkennen ist, dass sich das Gegenstück vom Bolzen des LSD Kits, welches mit dieser Senkkopfschraube gesichert ist verabschiedet hat und dann von den Zahnrädern erfasst wurde! 8|

    Erstaunlicherweise sind an den Zahnrädern bis auf ein paar angekratzten Stellen keine gravierenden Schäden zu erkennen... Nun brauche ich allerdings das Gegenstück als Ersatzteil, oder ich schmeiße die "Sperre" wieder ganz raus! :rolleyes: Hab den Hersteller schon kontaktiert!


    lsd kit.jpg

    IMG_20221110_173409.jpgIMG_20221110_173625.jpg


    Das permanente Schleifgeräusch konnte ich nun zu 70% den Achsen zuordnen... Keine Ahnung ob es doch die Radlager sind oder irgendwas von den Bremsen schleift. :/

    Die restlichen 30% kommen scheinbar aus dem Diff selber, wobei ich hier eigentlich nicht davon ausgehe, dass die Lager hin sind.


    Spiel (also Kegel / Tellerad) hat das Diff jedenfalls keins!


    Werde das Diff jetzt jedenfalls nochmal mit Benzin spülen und gucken, ob ich das gute Motul Öl irgendwie durch nen Kafeefilter bekomme, damit ich das zumindest nochmal nutzen kann! X/

  • Miese Sache. Des Ding hat’s doch beim maki hier aus m Forum auch zerlegt 🤔

    Glaub des ist einfach nur Mist des ganze

    Ach echt? 8|
    Gibts da nen Thread oder mehr Infos zu?


    Das würde ja eher dafür sprechen, das Ding wieder rauszuschmeißen!

    Ich hatte jetzt einfach vermutet, dass der Vorbesitzer kein Loctite genutzt hat, was sogar extra in der Anleitung erwähnt wird... :rolleyes:


  • Und auf Seite 3 sieht man den Einbau. Ob’s dran lag keine Ahnung aber komisch ist’s ja schon

  • Ja verrückt, das ist tatsächlich eine ähnliche Schadensursache! Nur dass es bei ihm scheinbar gleich den ganzen Bolzen rausgehauen, bzw. zerbrochen hat! 8|

    Na prima, sowas kann man brauchen. Glück gehabt das es nicht mehr war aber ärgerlich, wenn man für kaputte Teile Geld rauswirft. Buchtproblem.

    E36 Cabrio M52B20, Wer die Heckscheibe anfasst ist TOT!

    F31 B58B30M0 M-Performance

    E85 M54B30