Anlasser klackt, Batterie voll

  • Zur Info kopiert, passt auch fuer E36: folgendes Problem. E34 M50B25TÜ , Schaltgetriebe, 250tkm. Mein Anlasser macht seit vorhin plötzlich nur noch das von leeren Batterien bekannte klacken. Die Batterie ist aber voll + ich habe sie vorsichtsahlber noch mit einer anderen Batterie überbrückt.

    Anschieben funktioniert, nach dem Fahren danach aber das selbe Geräusch vom Anlasser wie oben beschrieben. Klingt für mich nach einem klassischen kaputten Anlasser. Ich habe das Auto seit gut 100tkm und bisher wurde er nicht getauscht. Habt Ihr andere Ideen?

    ---------------

    hab das gleiche problem nur mit nem anderen auto. Anlasser zelegt, gereinigt, neue Kohlebürsten rein,Lager erneuert und neu gefettet. nix gebracht. sobald auf Betriebstemperatur klackert er...sind wahrscheinlich die Wicklungen hin.

    ------------------

    zerlegen werde ich ihn auf keinen Fall, die Preise für OEM Lieferanten Anlasser mit Gewährleistung sind ja noch im Rahmen. Außerdem will ich bei meinem Kumpel die Bühne nicht so lange belegen. Ich werde heute abend mal auf der Bühne noch schnell sicherstellen, dass das die Verkabelung etc. in Ordnung ist, wenn das alles passt, werde ich einen neuen bestellen und verbauen.

    ----------------

    Auf jeden Fall die Masseverbindung vom Motor zur Karosserie überprüfen. Wenn da grössere Übergangswiderstände vorhanden sind, gleichen die Symptome denen eines defekten Anlassers. Das Kabel ist beifahrerseitig an Längsträger und Motorbock befestigt.

    -----------------

    Magnetschalter hin... wenn sonst alles i.O. ist.

    -------------------

    Aber wenn das Kabel defekt wäre, würde er nach dem Anschieben ja nicht richtig rund laufen, oder? Die Zündung braucht die Masse ja auch. Magnetschalter kaputt würde doch bedeuten, dass er gar nicht mehr klackt, oder? Gibt es den Magnetschalter einzeln?

    -------------------

    Für die Zündung reichen die übrigen Massekabel des Motorkabelstranges. Nicht aber für die vielen Ampere des Anlassers.

    --------------------

    Kann man aber einfach mit einem Starthilfekabel testen ob das Masseband nicht gut ist,einfach Brücke legen. Meins war auch hin,von außen aber nix zu sehen. Erst bein Ausbau und anschließendem abisolieren sah man den Fehler

    --------------------

    Der Teufel liegt im Detail: habe den Anlasser gebrückt, hat nichts geholfen. Also wollte ich mich an den Ausbau machen + hab als erstes das kleine Massekabel vom Magnetschalter lösen wollen + da war die Mutter lose. Keine Ahnung, wie das nach 25 Jahren ohne die Mutter anzufassen passieren konnte, zumal sie echt nicht mehr so frisch aussieht, aber nach dem Anziehen ist das Problem weg und er startet wie gewohnt.

    Biete: Tuergriffdichtungen, ESV-Repsatz, Servopumpen-Repsatz, siehe Marktplatz

  • Masseanschluss geht ueber das Gehaeuse am Anlasser. Steht zwar auch so im Net, aber ich bin extra noch mal in die Garage gegangen und hab in den Kisten gekramt, und einen Anlasser fuer den M70 gecheckt. Der Magnetschalter hat 3 Schraubanschluesse + 2 Stecksockel, einer der beiden kleinen Schraubanschluesse hat ein Massenkabel (fuerchterlich vergammelt, dieses geflochtene Massekabel, ca. 2-3 cm lang), dieses endet in einem Metallstueck, was in das das Anlassergehaeuse eingeklemmt ist.

    Faellt mir gerade ein, den Masseanschluss sieht man ja auch auf meiner Seite, wo ich mal einen Anlasser komplett demontiert + repariert habe, Innenteile von dem aus 1988 waren aus Plastik, die habe ich ersetzt durch Innenteile aus einem Bosch Anlasser aus einem Mercedes gleicher Baujahre, die schon aus Metall waren, haelt seit ueber 10 Jahren http://twrite.org/shogunnew/fixes/startermotor.html

    etwas runterscrollen, massig Bilder


    weitere Infos zum Anlasser und zum Checken

    http://www.kfz.josefscholz.de/Anlasser.html

    https://www.hella.com/techworl…k/Anlasser-pruefen-41299/

    https://www.1a-anlasser.de/dow…nose-bei-Fehlfunktion.pdf


    EDIT: Bevor ich was falsches sage, habe folgende Info bekommen:

    Es gibt am Anlasser keine Masseleitung, auch wenn das geflochtene Kupfer für manch einen so aussieht, Hier ein Beispielbild

    2-Links geht an den eigentlichen Motor

    2-Rechts geht zur Batterie +

    Masse, egal ob Magentschalter oder Motor, bekommen es über das Gehäuse.

    http://ftec.cfasp.de/bre/anlass6.jpg

    Die "weiß umhüllte" Leitung ist das geschaltete Plus von der Batterie zum Motor.

    https://img.oldthing.net/15687…0i-730i-735i-Oldtimer.jpg

    Biete: Tuergriffdichtungen, ESV-Repsatz, Servopumpen-Repsatz, siehe Marktplatz

    Einmal editiert, zuletzt von shogun ()